0xc004f200 Aktivierungsfehler bei Windows 7 Clients nach KB4480960 und KB4480970

0xc004f200 Aktivierungsfehler

Mit den beiden neuen Januarupdates KB4480960 und KB4480970 für Windows 7 scheint Microsoft extreme Probleme zu haben. Laut unserer Hinweisen sind sehr viele Windows 7 Anwender von diesen Problemen betroffen.

Nicht nur, dass die Windows 7 Clients teilweise nicht auf SMBv2 Netzwerkshares zugreifen können und die Fehlermeldung „0x80070035 Fehlercode „Der Netzwerkpfad wurde nicht gefunden“ erhalten, sonders jetzt sind auch noch Windows 7 Clients betroffen, die per KMS Server aktiviert wurden.

Diese Clients erhalten wohl in Verbindung mit dem älteren Update KB971033 den Fehlercode 0xc004f200 „Not Genuine“ und die KMS Aktivierung ist nicht mehr aktiv.

KMS bedeutet Key Management Service und ermöglicht es Firmen, dass sie die Aktivierung von mehreren hunderten oder tausenden Computern mit einem firmeneigenen Windows oder Office Aktivierungsserver durchführen können.

Nun scheinen allerdings genau diese aktivierten Clients den Aktivierungsfehler 0xc004f200  anzuzeigen. Microsoft ist dieses Problem bereits bekannt und hat diese Information bei den beiden fehlerhaften Updates mit aufgenommen. Desweiteren weißt Microsoft betroffene Anwender auf das Dokument „-Aktivierungsfehler und „nicht-authentisch“ Benachrichtigung um 8 Januar 2019 auf Windows 7 KMS-Clients Volumenlizenz“ hin.

Bei vielen Windows 7 Anwendern scheint zu funktionieren, einfach das „alte“ Update KB971033 zu deinstallieren und danach waren die Clients wieder KMS aktiviert. Aktuell können wir dies leider noch nicht bestätigen.

Solltet Ihr ebenfalls betroffen sein, so würden wir uns über einen entsprechenden Kommentar freuen. Sobald Microsoft weitere Informationen zu diesen Updateproblemen für Windows 7 veröffentlicht, so werden wir diese Informationen hier ebenfalls auf Windows-FAQ veröffentlichen.

  • Leserbewertung
  • bewertet 4.9 Sterne
    4.9 / 5 (7 )
  • Deine Bewertung


6 Kommentare

  1. Vincent Rudolph
    Januar 11, 2019 zu 11:27 am

    Moin,

    ich kann bestätigen, dass wir den selben Fehler haben.
    Probiere jetzt erstmal das löschen des alten Updates aus.

  2. Michael
    Januar 11, 2019 zu 12:59 pm

    Hallo Vincent,
    mach das. Es wäre nett wenn Du uns hinterher mitteilst, ob das deinstallieren des alten Updates geholfen hat.
    Viele Grüße
    Michael

  3. Roy
    Januar 11, 2019 zu 10:46 pm

    ich find das update bei mir nicht, aber ich habe den selben fehler

  4. Wolfgang
    Januar 16, 2019 zu 9:00 pm

    Habe auch das Update nicht, aber denselben Fehler;
    Es geht immer für kurze Zeit, dann verliert er die Verbindung wieder. Alles auch sehr langsam im Herstellen der Verbindungen.

  5. Wolfgang
    Januar 16, 2019 zu 9:06 pm

    Das ganze betrifft anscheinend auch Verbindungen zu Netzwerkdruckern.

  6. Wolfgang
    Januar 17, 2019 zu 6:08 pm

    Noch etwas: Wenn ich wired mit meinem Netzwerk verbunden bin, geht alles, nicht aber bei WLAN. Irgendwelche Ideen?

Hinterlasse ein Kommentar

Pin It on Pinterest

Share This

Beitrag teilen

Teile diesen Beitrag mit Deinen Freunden